<!DOCTYPE html>
<html lang="fr-FR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-120994796-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120994796-1');
</script>
<meta charset="UTF-8" />
<title>Une crypto-monnaie exemplaire au pays de Poutine - Thalie - Ingénierie Informatique</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une crypto-monnaie exemplaire au pays de Poutine - Thalie - Ingénierie Informatique" />
<meta property="og:description" content="Vladimir Poutine n’aime pas les crypto-monnaies. Pour une bonne raison, le chantre du nationalisme russe ne veut pas d’une monnaie s’affranchissant des frontières. Et quand le camarade Vladimir Vladimirovitch dit non, c’est NON. Quoique… CNN relate une expérience de crypto-monnaie originale et qui nous semble pouvoir être un exemple même" />
<meta property="og:url" content="https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/" />
<meta property="og:site_name" content="Thalie - Ingénierie Informatique" />
<meta property="article:tag" content="45secondes" />
<meta property="article:tag" content="crypto-monnaie" />
<meta property="article:tag" content="Kolion" />
<meta property="article:tag" content="Poutine" />
<meta property="article:section" content="actu" />
<meta property="article:published_time" content="2018-06-20T06:00:36+00:00" />
<meta property="article:modified_time" content="2018-06-11T07:07:00+00:00" />
<meta property="og:updated_time" content="2018-06-11T07:07:00+00:00" />
<meta property="og:image" content="https://www.thalie.fr/wp-content/uploads/Crypto.jpg" />
<meta property="og:image:secure_url" content="https://www.thalie.fr/wp-content/uploads/Crypto.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vladimir Poutine n’aime pas les crypto-monnaies. Pour une bonne raison, le chantre du nationalisme russe ne veut pas d’une monnaie s’affranchissant des frontières. Et quand le camarade Vladimir Vladimirovitch dit non, c’est NON. Quoique… CNN relate une expérience de crypto-monnaie originale et qui nous semble pouvoir être un exemple même" />
<meta name="twitter:title" content="Une crypto-monnaie exemplaire au pays de Poutine - Thalie - Ingénierie Informatique" />
<meta name="twitter:image" content="https://www.thalie.fr/wp-content/uploads/Crypto.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.thalie.fr/#website","url":"https://www.thalie.fr/","name":"Thalie - Ing\u00e9nierie Informatique","potentialAction":{"@type":"SearchAction","target":"https://www.thalie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/#primaryimage","url":"https://www.thalie.fr/wp-content/uploads/Crypto.jpg","width":1170,"height":387},{"@type":"WebPage","@id":"https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/#webpage","url":"https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/","inLanguage":"fr-FR","name":"Une crypto-monnaie exemplaire au pays de Poutine - Thalie - Ing\u00e9nierie Informatique","isPartOf":{"@id":"https://www.thalie.fr/#website"},"primaryImageOfPage":{"@id":"https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/#primaryimage"},"datePublished":"2018-06-20T06:00:36+00:00","dateModified":"2018-06-11T07:07:00+00:00","author":{"@id":"https://www.thalie.fr/#/schema/person/6fdf3d97f6d49de44bcc7ba73653a04c"}},{"@type":["Person"],"@id":"https://www.thalie.fr/#/schema/person/6fdf3d97f6d49de44bcc7ba73653a04c","name":"Romain Doussau","image":{"@type":"ImageObject","@id":"https://www.thalie.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/504a68e199d802d33ad5c40626a679dc?s=96&d=mm&r=g","caption":"Romain Doussau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Thalie - Ingénierie Informatique &raquo; Flux" href="https://www.thalie.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Thalie - Ingénierie Informatique &raquo; Flux des commentaires" href="https://www.thalie.fr/comments/feed/" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Thalie - Ingénierie Informatique &raquo; Une crypto-monnaie exemplaire au pays de Poutine Flux des commentaires" href="https://www.thalie.fr/actu/une-crypto-monnaie-exemplaire-au-pays-de-poutine/feed/" />
<link rel="pingback" href="https://www.thalie.fr/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thalie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thalie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-portfolio-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-portfolio/public/assets/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-social-flaticon-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-social/public/assets/fonts/flaticon.min.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-social-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-social/public/assets/css/public.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-testimonials-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-testimonials/public/assets/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thalie.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.thalie.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-shortcodes/assets/css/swiper.css?ver=1.0.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/css/magnific-popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-shortcodes-all-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-shortcodes/assets/css/shortcodes.css?ver=1.0.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme58454-grid-base-css'  href='https://www.thalie.fr/wp-content/themes/cherryframework4/assets/css/grid-base.css?ver=4.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme58454-grid-responsive-css'  href='https://www.thalie.fr/wp-content/themes/cherryframework4/assets/css/grid-responsive.css?ver=4.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/css/slick.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme58454-main-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/assets/css/main.css?ver=4.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme58454-main-responsive-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/assets/css/main-responsive.css?ver=4.0.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cherryframework4-add-ons-css'  href='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/css/add-ons.css?ver=4.0.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme58454-style-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/style.css?ver=4.0.5.1' type='text/css' media='all' />
<style id='theme58454-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cherry-google-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%7CRoboto%3Aregular%2C700%7CAbril+Fatface%3Aitalic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-mega-menu-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-mega-menu/public/assets/css/style.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='fl-great-icon-set-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/assets/css/fl-great-icon-set.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-icon-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/assets/css/material-icons.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='material-design-css'  href='https://www.thalie.fr/wp-content/themes/theme58454/assets/css/material-design.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-services-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-services/public/assets/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-team-css'  href='https://www.thalie.fr/wp-content/plugins/cherry-team/public/assets/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='mpce-theme-css'  href='https://www.thalie.fr/wp-content/plugins/motopress-content-editor/includes/css/theme.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.thalie.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thalie.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.thalie.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<link rel='https://api.w.org/' href='https://www.thalie.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thalie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thalie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/p9YGXm-lq' />
<link rel="alternate" type="application/json+oembed" href="https://www.thalie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thalie.fr%2Factu%2Fune-crypto-monnaie-exemplaire-au-pays-de-poutine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thalie.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thalie.fr%2Factu%2Fune-crypto-monnaie-exemplaire-au-pays-de-poutine%2F&#038;format=xml" />
	<script type="text/javascript">
		MPSLCore = {
			'path': "https://www.thalie.fr/wp-content/plugins/motopress-slider/motoslider_core/",
			'version': "1.2.3"
		};
	</script>
<link type="text/css" rel="stylesheet" href="https://www.thalie.fr/wp-content/plugins/my-live-chat-for-wp/plugin_files/css/mylivechat.css" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link type="image/x-icon" href="https://www.thalie.fr/wp-content/uploads/favicon-thalie-150x150.png" rel="shortcut icon"><link href="https://www.thalie.fr/wp-content/uploads/favicon-thalie-150x150.png" sizes="57x57" rel="apple-touch-icon-precomposed"><link href="https://www.thalie.fr/wp-content/uploads/favicon-thalie-150x150.png" sizes="72x72" rel="apple-touch-icon-precomposed"><link href="https://www.thalie.fr/wp-content/uploads/favicon-thalie-150x150.png" sizes="114x114" rel="apple-touch-icon-precomposed"><link href="https://www.thalie.fr/wp-content/uploads/favicon-thalie-150x150.png" sizes="144x144" rel="apple-touch-icon-precomposed"></head>
<body class="post-template-default single single-post postid-1328 single-format-standard cookies-not-set cherry-responsive cherry-no-sidebar" dir="ltr">

	
	<div id="site-wrapper" class="hfeed site">

		<header id="header" class="site-header wide" role="banner">
		<div id="static-area-header-top" class="header-top static-area"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 static-header-menu">
	<!-- Primary navigation -->
	<nav class="menu-primary menu" role="navigation" id="menu-primary">

		<label class="cherry-mega-menu-mobile-trigger" for="trigger-menu-primary-items">Menu</label><input class="cherry-mega-menu-mobile-trigger-box" id="trigger-menu-primary-items" type="checkbox"><ul id="menu-primary-items" class="menu-items cherry-mega-no-js cherry-mega-menu mega-menu-direction-horizontal total-columns-12" data-event="hover" data-effect="slide-bottom" data-direction="horizontal" data-mobile-trigger="768" data-parent-selector="#static-area-header-top &gt; .container"><li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-959 cherry-mega-menu-top-item item-submenu-position-fullwidth item-align-top-left menu-item-standard"><a href="https://www.thalie.fr/" data-title="Accueil">Accueil</a></li>
<li id="menu-item-955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-955 cherry-mega-menu-top-item item-submenu-position-fullwidth cherry-mega-menu-has-children item-type-standard item-align-top-left menu-item-standard" data-hide-mobile="" data-sub-hr-position="fullwidth" data-sub-vr-position="vertical-parent" data-sub-type="standard"><a href="https://www.thalie.fr/solutions/" data-title="Solutions">Solutions<i class="fa fa-angle-down mega-menu-arrow top-level-arrow"></i></a>
<ul class="cherry-mega-menu-sub level-0 effect-slide-bottom simple-sub">
	<li id="menu-item-1102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/#infogerance" data-title="Infogérance">Infogérance</a></li>
	<li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1099 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/#externalisation" data-title="Externalisation">Externalisation</a></li>
	<li id="menu-item-1101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1101 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/#materiel" data-title="Matériel">Matériel</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/#logiciels" data-title="Logiciels">Logiciels</a></li>
	<li id="menu-item-2388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2388 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/thalie-et-lhotellerie/" data-title="Thalie et l&rsquo;Hôtellerie">Thalie et l&rsquo;Hôtellerie</a></li>
	<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/microsoft-office-365/" data-title="Microsoft Office 365"><i class="fa fa-th-large mega-menu-icon"></i>Microsoft Office 365</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/microsoft-azure/" data-title="Microsoft Azure"><i class="fa fa-th-large mega-menu-icon"></i>Microsoft Azure</a></li>
	<li id="menu-item-1192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1192 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/malwarebytes/" data-title="Malwarebytes"><i class="fa fa-shield mega-menu-icon"></i>Malwarebytes</a></li>
	<li id="menu-item-1191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1191 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/altaro-vm-backup/" data-title="Altaro VM Backup"><i class="fa fa-download mega-menu-icon"></i>Altaro VM Backup</a></li>
	<li id="menu-item-5598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5598 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/solutions/altaro-office-365-backup/" data-title="Altaro Office 365 Backup"><i class="fa fa-download mega-menu-icon"></i>Altaro Office 365 Backup</a></li>
</ul>
</li>
<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-968 cherry-mega-menu-top-item item-submenu-position-fullwidth cherry-mega-menu-has-children item-type-standard item-align-top-left menu-item-standard" data-hide-mobile="" data-sub-hr-position="fullwidth" data-sub-vr-position="vertical-parent" data-sub-type="standard"><a href="https://www.thalie.fr/references/" data-title="Références">Références<i class="fa fa-angle-down mega-menu-arrow top-level-arrow"></i></a>
<ul class="cherry-mega-menu-sub level-0 effect-slide-bottom simple-sub">
	<li id="menu-item-972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-972 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/clients/" data-title="Clients">Clients</a></li>
	<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/partenaires/" data-title="Partenaires">Partenaires</a></li>
</ul>
</li>
<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1209 cherry-mega-menu-top-item item-submenu-position-fullwidth cherry-mega-menu-has-children item-type-standard item-align-top-left menu-item-standard" data-hide-mobile="" data-sub-hr-position="fullwidth" data-sub-vr-position="vertical-parent" data-sub-type="standard"><a data-title="Thalie">Thalie<i class="fa fa-angle-down mega-menu-arrow top-level-arrow"></i></a>
<ul class="cherry-mega-menu-sub level-0 effect-slide-bottom simple-sub">
	<li id="menu-item-956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-956 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/societe/" data-title="Société">Société</a></li>
	<li id="menu-item-5489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5489 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/intro-actualites/" data-title="Actualités">Actualités</a></li>
	<li id="menu-item-2285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2285 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/societe/thalie-recrute/" data-title="Thalie recrute !">Thalie recrute !</a></li>
</ul>
</li>
<li id="menu-item-957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-957 cherry-mega-menu-top-item item-submenu-position-fullwidth item-align-top-left menu-item-standard"><a href="https://www.thalie.fr/contact/" data-title="Contact">Contact</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1218 cherry-mega-menu-top-item item-submenu-position-fullwidth cherry-mega-menu-has-children item-type-standard item-align-top-left menu-item-standard" data-hide-mobile="" data-sub-hr-position="fullwidth" data-sub-vr-position="vertical-parent" data-sub-type="standard"><a data-title="Support Clients">Support Clients<i class="fa fa-angle-down mega-menu-arrow top-level-arrow"></i></a>
<ul class="cherry-mega-menu-sub level-0 effect-slide-bottom simple-sub">
	<li id="menu-item-958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-958 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://support.thalie.fr/" data-title="Accès Client">Accès Client</a></li>
	<li id="menu-item-1311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1311 cherry-mega-menu-sub-item item-nested-sub item-nested-sub-1 menu-item-standard"><a href="https://www.thalie.fr/assistance-a-distance/" data-title="Assistance à distance">Assistance à distance</a></li>
</ul>
</li>
</ul><label class="cherry-mega-menu-mobile-close" for="trigger-menu-primary-items">Close</label>
	</nav>

</div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 static-header-logo"><div class="site-branding"><h2 class="site-title image-logo"><a href="https://www.thalie.fr/" rel="home"><img src="https://www.thalie.fr/wp-content/uploads/logo-Thalie-header.png" alt="Thalie - Ingénierie Informatique"></a></h2> </div></div></div></div></div>
		</header>
<div id="content" class="site-content boxed extra-boxed">
	<div class="container">

		
		<div class="cherry-breadcrumbs"><div class="container">
		<div class="row">
			<div class="col-md-12 col-sm-12"></div>
			<div class="col-md-12 col-sm-12">
		<div class="cherry-breadcrumbs_content">
		<div class="cherry-breadcrumbs_wrap"><div class="cherry-breadcrumbs_item"><a href="https://www.thalie.fr/" class="cherry-breadcrumbs_item_link is-home" rel="home" title="Accueil">Accueil</a></div>
			 <div class="cherry-breadcrumbs_item"><div class="cherry-breadcrumbs_item_sep">&gt;</div></div> <div class="cherry-breadcrumbs_item"><a href="https://www.thalie.fr/category/actu/" class="cherry-breadcrumbs_item_link" rel="tag" title="actu">actu</a></div>
			 <div class="cherry-breadcrumbs_item"><div class="cherry-breadcrumbs_item_sep">&gt;</div></div> <div class="cherry-breadcrumbs_item"><span class="cherry-breadcrumbs_item_target">Une crypto-monnaie exemplaire au pays de Poutine</span></div>
		</div>
		</div></div>
		</div>
	</div>
		</div><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article class="cherry-has-entry-date cherry-has-entry-author cherry-has-entry-comments clearfix post-1328 post type-post status-publish format-standard has-post-thumbnail hentry category-actu tag-45secondes tag-crypto-monnaie tag-kolion tag-poutine" id="post-1328">
<div class="entry-meta entry-meta-top">
	<span class="posted-on"><time class="entry-date published" datetime="2018-06-20T08:00:36+02:00">20 juin 2018</time></span>	<span class="author vcard"><a href="https://www.thalie.fr/author/thalierom/" title="Articles par Romain Doussau" rel="author">Romain Doussau</a></span>	
    <div class="entry-meta entry-meta-bottom">
    	
    	
    </div>
</div>

<div class="entry-content"><h3><strong>Vladimir Poutine n’aime pas les crypto-monnaies. Pour une bonne raison, le chantre du nationalisme russe ne veut pas d’une monnaie s’affranchissant des frontières. Et quand le camarade Vladimir Vladimirovitch dit non, c’est NON. Quoique…</strong></h3>
<p>CNN relate une expérience de crypto-monnaie originale et qui nous semble pouvoir être un exemple même ici, dans notre doulce France. Alors que se multiplient les expériences de monnaies locales et les envies d’une économie alternative, le Kolion nous éclaire sur ce que peut être un usage raisonné d’une crypto-monnaie.</p>
<p>L’histoire du Kolion commence mal. En 2014 Mikhail Shlyapnikov invente une monnaie locale destinée à l’usage de fermiers du petit village de Kolionovo – situé à 125km de Moscou. L’idée de base est de permettre aux fermiers de s’affranchir des banques traditionnelles qui pratiquaient des taux d’intérêts usuraires (12%). Mauvaise idée, Mikhail Shlyapnikov est arrêté et le Kolion interdit. Mais cet anarcho-paysan, comme il se définit lui-même, a de la suite dans les idées. En 2015 il lance une ICO (Initial Coin Offering). Grosso modo il crée une crypto-monnaie et réussi à lever 500.000$ pour son projet.</p>
<p>Le Kolion diffère des autres crypto-monnaies (Bitcoin par exemple) car il ne peut être ‘fabriqué’ par l’utilisation d’ordinateurs (càd, il ne peut être miné). Il ne peut être acheté qu’avec d’autres crypto-monnaies ou ‘gagné’ que par un investissement bénéficiant aux fermiers. Mikhail Shlyapnikov a réussi à convaincre des centaines d’agriculteurs d’utiliser son Kolion. En 2016 le cours du Kolion était de 1 Kolion pour 10kg de pommes de terre et 2 Kolions pour 10 œufs. Aujourd’hui l’ensemble des Kolions émis vaut 2.000.000$ garanti par une réserve de 500 Bitcoins (3,8M$ au cours d’aujourd’hui).</p>
<p>Cette exemple montre qu’une crypto-monnaie dont l’objet n’est ni spéculatif ni universel mais au contraire coopératif et local peut fonctionner. On en viendrait à regretter que les zadistes n’aient pas créés des ZadCoin pour pousser un peu plus loin leur expérience. A suivre…</p>
<p>Source : <a href="http://45secondes.fr/45s-une-crypto-monnaie-exemplaire-au-pays-de-poutine/"><strong>www.45secondes.fr</strong></a></p>
</div>


</article></main></div>
				
	</div>
</div>

<footer id="footer" class="site-footer wide" role="contentinfo"><div id="static-area-footer-top" class="footer-top static-area"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-1 static-footer-logo footer_logo_custom"><div class="cherry-footer-logo image-logo"><a href="https://www.thalie.fr/" rel="home"><img src="https://www.thalie.fr/wp-content/uploads/Thalie-picto-footer.png" alt="Thalie - Ingénierie Informatique"></a></div></div><div class="static-footer-sidebars"><div class="col-xs-12 col-sm-12 col-lg-4"><div class="sidebar-footer-1 widget-area" role="complementary"><aside id="text-11" class="widget widget_text"><h3 class="widget-title">Trouvez-nous :</h3>			<div class="textwidget"><p class="phone">Thalie Paris:</p>
<address>19, rue Leriche &#8211; 75015 Paris</address>
<address>+33 1 45 75 53 37</address>
<p>&nbsp;</p>
<p class="phone">Thalie Bordeaux:</p>
<address>48, rue de Marseille &#8211; 33000 Bordeaux</address>
<address>+33 5 56 81 12 06</address>
</div>
		</aside></div></div><div class="col-xs-12 col-sm-12 col-lg-4"><div class="sidebar-footer-2 widget-area" role="complementary"><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Contactez-nous :</h3>			<div class="textwidget"><p>via notre adresse électronique de contact:</p>
<p class="email" style="font-size: 1.4em;"><a href="mailto:contact@thalie.fr">contact@thalie.fr</a></p>
</div>
		</aside><aside id="cherry-social-follow-5" class="widget cherry-social-follow-class"><h3 class="widget-title">Suivez-nous :</h3><div id='cherry-follow-items-1' class='cherry-follow_wrap'><ul class='cherry-follow_list clearfix'><li class="cherry-follow_item google-item"><a class="cherry-follow_link" href="https://plus.google.com/u/0/b/117893448790416393214/112855642258263255650/" target="_blank" rel="nofollow" title="Google+"><i class='fa fa-google-plus'></i><span class="cherry-follow_label">Google+</span></a></li><li class="cherry-follow_item linkedin-item"><a class="cherry-follow_link" href="https://www.linkedin.com/company/thalie" target="_blank" rel="nofollow" title="Linkedin"><i class='fa fa-linkedin'></i><span class="cherry-follow_label">Linkedin</span></a></li><li class="cherry-follow_item twitter-item"><a class="cherry-follow_link" href="https://twitter.com/Thalie_info" target="_blank" rel="nofollow" title="Twitter"><i class='fa fa-twitter'></i><span class="cherry-follow_label">Twitter</span></a></li></ul></div></aside></div></div></div></div></div></div><div id="static-area-footer-bottom" class="footer-bottom static-area"><div class="container"><div class="row"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 static-footer-menu">
	<!-- Secondary navigation -->
	<nav class="menu-secondary menu" role="navigation" id="menu-secondary">

		<ul id="menu-secondary-items" class="menu-items"><li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981"><a href="https://www.thalie.fr/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-997"><a href="https://www.thalie.fr/plan-du-site/">Plan du Site</a></li>
<li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="https://www.thalie.fr/contact/">Contact</a></li>
<li id="menu-item-2281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2281"><a href="https://www.thalie.fr/societe/thalie-recrute/">Thalie recrute !</a></li>
</ul>
	</nav>

</div></div></div></div></footer><div id="back-top" class=""><a href="#top"></a></div>
	</div><!--site-wrapper-->


<script type="text/javascript">function add_chatinline(){var hccid=51249662;var nt=document.createElement("script");nt.async=true;nt.src="https://mylivechat.com/chatinline.aspx?hccid="+hccid;var ct=document.getElementsByTagName("script")[0];ct.parentNode.insertBefore(nt,ct);}add_chatinline();</script>	<div style="display:none">
	</div>

	<div id="cherry-cookie-banner" class="cherry-cookie-banner-wrap alert alert-warning alert-dismissible" role="alert">
		<div class="container">
			<button type="button" id="cherry-dismiss-cookie" class="close" data-dismiss="alert" aria-label="Close">
				<span aria-hidden="true">&times;</span>
			</button>
			En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies pour vous proposer des informations ciblées adaptés à vos centres d’intérêts et pour réaliser des statistiques de visites.		</div>
	</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = {"0":"wp-block-library.css","1":"cherry-portfolio.css","2":"cherry-social.css","3":"cherry-testimonials.css","4":"contact-form-7.css","5":"cookie-notice-front.css","6":"font-awesome.css","7":"swiper.css","8":"magnific-popup.css","9":"cherry-shortcodes-all.css","10":"theme58454-grid-base.css","11":"theme58454-grid-responsive.css","12":"slick.css","14":"theme58454-main.css","15":"theme58454-main-responsive.css","16":"cherryframework4-add-ons.css","17":"theme58454-style.css","18":"cherry-google-fonts.css","19":"cherry-mega-menu.css","20":"fl-great-icon-set.css","21":"material-icon.css","22":"material-design.css","23":"cherry-services.css","24":"cherry-team.css","25":"mpce-theme.css","28":"jetpack_css.css"};
var wp_load_script = ["cherry-api.js","magnific-popup.js","cherry-script.js","ai_scripts.js","cookie-notice-front.js","devicepx.js","google-recaptcha.js","cherry-stick-up.js","cherry-cookie-banner.js","milestone.js","cherry-mega-menu.js","theme58454-script.js"];
var cherry_ajax = "8d86501da8";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/js/cherry-api.min.js?ver=4.0.5.5'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/js/jquery.magnific-popup.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cherry_data = {"use_lightbox":"1"};
var sticky_data = {"selector":"#menu-primary","args":{"correctionSelector":"#wpadminbar","listenSelector":".listenSelector","pseudo":true,"active":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/js/script.min.js?ver=4.0.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai = {"ajax_url":"https:\/\/www.thalie.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/plugins/ai-twitter-feeds/js/ai-twitter.js?ver=CTF_VERSION'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202026'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc8j5oUAAAAADpdahrm46-4G0pZahByrlzu9GFn&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/js/jquery.cherry.stickup.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cookie_banner_args = {"name":"cherry_cookie_banner","value":"1","options":{"expires":31536000,"path":"\/","domain":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/cherryframework4/lib/assets/js/jquery.cherry.cookie.banner.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cherry_mega_menu_data = {"duration":"300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/plugins/cherry-mega-menu/public/assets/js/min/script.min.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-content/themes/theme58454/assets/js/script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.thalie.fr/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc8j5oUAAAAADpdahrm46-4G0pZahByrlzu9GFn',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'147451832',post:'1328',tz:'2',srv:'www.thalie.fr'} ]);
	_stq.push([ 'clickTrackerInit', '147451832', '1328' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience possible sur notre site. Si vous continuez à utiliser ce site, nous considérerons que vous acceptez l'utilisation des cookies.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
</script></body>
</html>